Jump to content
Command & Conquer SAGA

Message d'erreur: "ra3_1.4.game a rencontré un problème ..."


Yann1965

Recommended Posts

Bonjour à tous, je dois probablement être le papy de ce forum, cela fait 15 ans que je joue à tous les jeux "Command & Conquer" (les soldats ressemblaient à des "bâtonnet" sur la toute 1ère version de C&C; pardon, je radote comme un vieux ...). Ce matin j'ai acheté la version française de "Red Alert 3", mais j'ai un message d'erreur qui s'affiche lorsque le logiciel doit démarrer la première mission soviétique (juste après la vidéo et la liste des objectifs de la mission).

Message d'erreur: "ra3_1.4.game a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru."

Après avoir cliqué sur le bouton [Ne pas envoyer], le jeu se ferme automatiquement.

J'ai le même problème:

- avec ou sans les patchs (dernier patch: 1.04);

- en solo et en réseau.

Je travaille sur XP, et la configuration de mon PC est supérieure aux minimum requirements, excepté ma carte graphique (NVIDIA FX 5600 128MB). Ce bug a été aussi reporté sur des websites anglais, chinois et russes; mais je n'ai pas trouvé le moyen de le résoudre.

Est-ce que l'un d'entre vous a rencontré le même problème? Avez-vous une solution? Merci d'avance.

Edited by Yann1965
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...